Seite 2 von 2 ErsteErste 12
Ergebnis 16 bis 18 von 18

Thema: Problem mit DALI einstellung

  1. #16
    ursus ist offline Registrierter Benutzer
    Registriert seit
    Dec 2017
    Ort
    Dornbirn
    Beiträge
    14
    Zitat Zitat von EIB-Freak Beitrag anzeigen
    Doch, du hast einen Denkfehler:

    Sende z.b. einen Helligkeitswert von 50% oder Dimme bis du 50%. Dann schalte AUS.
    Beim nächsten Einschalten sollte das Licht dann auf 50% angehen.
    das ist auch bei mir so ???? Wenn aber AUS ist (wie du oben erklärt hast), und jemand druckt ein zweites mal aus (kommt bei mir leider oft vor), dann geht DALI (der als aktueller wert 50% gespeichert hat) auf den wert 0% (also DALI hat nun den wert 0% und die Lampe ist aus) und zum einschalten geht es nicht mehr, ich muss nun DIMMEN damit die Lampe wieder ein geht. steht auch so in der Doku.

    sorry das es unklar ist - im ersten Beitrag habe ich ein Protokoll angehängt - reagiert genau so wie in der Doku beschreiben! mein problem ist das meine Gäste sich damit schwer tun. sie drucken oft aus statt ein, dann funktioniert ein nicht mehr! sie müssten also dimmen um die Lampe wieder an zu bekommen - sagen mir halt dann das die Lampe defekt ist

  2. #17
    Avatar von EIB-Freak
    EIB-Freak ist offline KNX-Professional Firmenmitglied (Administrator)
    Registriert seit
    Aug 2004
    Ort
    Überlingen/Bodensee
    Alter
    41
    Beiträge
    4.352
    Dann programmiere den Taster als UM und verknüpfe ihm den Status. Dann sendet er bei jedem Tastendruck das Gegenteil des letzten Tastendrucks.
    Gruss,

    Michael

  3. #18
    ursus ist offline Registrierter Benutzer
    Registriert seit
    Dec 2017
    Ort
    Dornbirn
    Beiträge
    14
    Hallo Michael

    danke für den Hinweis - werde ich probieren

    Ein guten Rutsch

    gruss
    ursus

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •