Ergebnis 1 bis 3 von 3

Thema: Geräte werden plötzlich nicht mehr erkannt!

  1. #1
    Registriert seit
    Dec 2016
    Ort
    Bausendorf
    Beiträge
    11

    Geräte werden plötzlich nicht mehr erkannt!

    Guten Abend,
    ich hatte meinen Bus mit Buskoppler und Tastsensoren von GIRA erweitert. Alles Rolladen die über 16 fach Aktoren von Gira laufen funktionierten.
    Die Schalter habe ich über Gruppen schnell zugewiesen und alles lief. Außer der Presensmelder den habe ich dann wieder abgebaut und gelöscht.
    Plötzlich am Abend als die Rolladen von der Zeitschaltuhr angesteuert wurden fuhren nicht alle herunter. Ein Aktor und ein Dimmer sind nicht mehr erreichbar! Der Aktor lässt sich in den Programmiermodus setzen über den Taster. Das ETS Programm sagt aber kein Gerät im Programmiermodus. also das Gerät ist aus dem BUS verschwunden. Alle anderen Geräte laufen weiter.
    Woran kann das liegen?
    Ich habe keinen Fehler gefunden. und an der Vertratung nichts verändert!

    Manuel

  2. #2
    Avatar von EIB-Freak
    EIB-Freak ist offline KNX-Professional Firmenmitglied (Administrator)
    Registriert seit
    Aug 2004
    Ort
    Überlingen/Bodensee
    Alter
    42
    Beiträge
    4.342
    Schreib uns doch mal mehr zur Topologie: Wieviele Geräte, welche Geräte den Fehler haben, wieviele Linien(-segmente), welche ETS und so weiter.
    Gruss,

    Michael

  3. #3
    Registriert seit
    Dec 2016
    Ort
    Bausendorf
    Beiträge
    11

    defekt im BUS ANschluß

    Hallo Leute,
    habe die Geräte nach Rücksprache mit Gira eingesendet, die waren defekt. Habe neue erhalten war noch in der Garantie!

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •