Ergebnis 1 bis 6 von 6

Thema: Busch Jäger Dimmaktor 6932-U-101 defekt?

  1. #1
    tubs ist offline Registrierter Benutzer
    Registriert seit
    May 2011
    Ort
    Frankfurt
    Beiträge
    30

    Frage Busch Jäger Dimmaktor 6932-U-101 defekt?

    Hallo zusammen,

    plötzlich schaltet mein Busch Jäger Powernet Dimmaktor 6932-U-101 nicht mehr? D. h. das Licht geht nicht mehr an, aber ich kann mit dem Multimeter eine Spannung messen. Seltsamerweise kann ich aber auch im ausgeschalteten Zustand eine Spannung messen.

    Gibt es eine Möglichkeit den Aktor zu reparieren oder ist der nur noch Elektronikschrott?

    Ich hoffe hier jemand kennt sich mit diesen Aktoatoren aus?

  2. #2
    Avatar von Hujer
    Hujer ist offline KNX-Professional Mitglied (Administrator)
    Registriert seit
    Nov 2000
    Ort
    39179 Barleben OT Ebendorf
    Alter
    59
    Beiträge
    2.068

    Beitrag

    Hallo Tobias,

    wird ein entsprechendes Telegramm vom Sensor gesendet? Hast Du irgendwelche Haushaltsgeräte neu angeschlossen oder neue Geräte gekauft?

  3. #3
    tubs ist offline Registrierter Benutzer
    Registriert seit
    May 2011
    Ort
    Frankfurt
    Beiträge
    30
    Zitat Zitat von Hujer Beitrag anzeigen
    wird ein entsprechendes Telegramm vom Sensor gesendet? Hast Du irgendwelche Haushaltsgeräte neu angeschlossen oder neue Geräte gekauft?
    Ja, ein Telegram wird auf dem Powerline-Bus gesendet. Das kann ich im Monitor von ETS auch sehen. Ebenso kommt das Telegram an einem zweiten Taster an, der per LED den Zustand an signalisiert.

    Der Taster selber sitzt direkt auf dem Aktuator. Das das Signal kommt somit auf jeden Fall am Aktuator an, da der betroffene Aktuator das Signal letztendlich auf den Bus sendet.

    Neue Geräte habe ich keine. Auch habe ich keine Standorte veränert.

    Ich kann mir somit nur einen Fehler am Dimmer-Teil des Aktuators vorstellen.

  4. #4
    Avatar von Hujer
    Hujer ist offline KNX-Professional Mitglied (Administrator)
    Registriert seit
    Nov 2000
    Ort
    39179 Barleben OT Ebendorf
    Alter
    59
    Beiträge
    2.068

    Beitrag

    dann wird es wohl so sein, Gerät ist defekt.

  5. #5
    Registriert seit
    Feb 2010
    Ort
    Rhein Main Gebiet
    Beiträge
    40
    >plötzlich schaltet mein Busch Jäger Powernet

    Ja, haben die manchmal. Einfach mal für ein paar Minuten die Sicherung herausnehmen. Dann wieder Einschalten. (Das Abklemmen kann man sich theoretisch sparen, denn meistens ist das Ding nicht defekt - sondern hat sich "verschluckt")


    Wenn der Aktor das öfter macht, bei dem Preis, direkt dort wo du ihn gekauft hast Reklamieren. Oder eben direkt beim Hersteller.

    Akzeptabel ist so ein Fehlverhalten auf keinen Fall.

  6. #6
    tubs ist offline Registrierter Benutzer
    Registriert seit
    May 2011
    Ort
    Frankfurt
    Beiträge
    30
    Zitat Zitat von Stargate Beitrag anzeigen
    >Einfach mal für ein paar Minuten die Sicherung herausnehmen. Dann wieder Einschalten.
    Hatte ich gemacht, aber ohne Erfolg.

    Zitat Zitat von Stargate Beitrag anzeigen
    >
    Wenn der Aktor das öfter macht, bei dem Preis, direkt dort wo du ihn gekauft hast Reklamieren. Oder eben direkt beim Hersteller.
    Das Gerät war mit knapp 2 Jahren noch innerhalb der Garantie. Sowohl Hersteller als auch Händler haben auf meine Anfrage die Abwicklung über Garantie bestätigt. Ich habe das Gerät dann den Händler zum Hersteller geschickt und innerhalb einer Woche Ersatz bekommen.

    Top Service.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •