Ergebnis 1 bis 3 von 3

Thema: Aktor steigt aus

  1. #1
    gabi10 ist offline Registrierter Benutzer
    Registriert seit
    Feb 2005
    Beiträge
    2

    Aktor steigt aus

    Hallo,

    ich habe in 2Anlagen je einen rolloaktor von Siemens 5WG1 521.. Nach ca 4 Jahren konnte man einen der zwei gruppen nicht mehr schalten. es wurde ein ersatzaktor eingebaut. Dieser stieg nach ca 3Mt wieder aus. in der zweiten Anlage habe ich das gleiche problem. hier habe ich den Aktor neu geladen mit neuer Physikalischer Adresse und programmiert. seitdem (ca 3Mt) läuft er problemlos. In der 1. anlage habe ich jetzt das gleiche probiert, ker rolloo funktioniert nicht.
    Ich programmiere mit der Ets 1.3. unter XP sp3.
    kann es sein daß der Aktor einen Teil des Programms verliert?

    danke für eure Info.

  2. #2
    Avatar von EIB-Freak
    EIB-Freak ist offline KNX-Professional Firmenmitglied (Administrator)
    Registriert seit
    Aug 2004
    Ort
    Überlingen/Bodensee
    Alter
    43
    Beiträge
    4.374
    Ein Programmverlust ist eher nicht denkbar.

    Was funktioniert denn genau nicht? Werden die Telegramme bestätigt? hört man die Relais klicken ?

    Warum arbeitest du mit der (völlig) veralteten ETS1.3 ?
    Gruss,

    Michael

  3. #3
    gabi10 ist offline Registrierter Benutzer
    Registriert seit
    Feb 2005
    Beiträge
    2
    Hallo Michael,
    mit dem Aktor kann man 2 Gruppen schalten. Die ein Gruppe funktioniert, die zweite schaltet gelegntlich und zum Schluß gar nicht mehr. die Telegramme gehen raus. ob sie bestätigt werden kann ich nicht sagen. das Relais hört man nicht schalten. für mich ist das hobby und die ETS3 oder 4 ist zu teuer.

    Danke für deine Mithilfe

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •